CLIMOGRAMA

Accede a la página web:   http://www.aemet.es/ :

Selecciona Servicios climáticos --> Datos Climatológicos --> Valores Normales
En el mapa selecciona la Comunidad : Región de Murcia

Selecciona los Valores Climatológicos Normales, Región de Murcia
Estación: Murcia - San Javier / Aeropuerto
Selecciona desde la fila Mes a la fila Diciembre y copialos (Edición --> Copiar)

Pegalos en excel y sustituye los puntos (.) por comas (,) mediante edición y reemplazar

Si no los pega correctamente utiliza en siguiente procedimiento:

Pegalos en el Bloc de notas. (Edición --> Pegar)

Cambia los puntos por comas: Edición --> Reemplazar

En Buscar: . En Reemplazar por : ,

Reemplazar todo, Cancelar.

Guardar con el nombre climograma.txt

En la hoja de cálculo : Excel:

Archivo --> Abrir --> Tipo de archivo: archivo de texto --> climograma --> Abrir

Asistente para importar texto - paso 1 de 3 :

Elija el tipo de archivo que describa los datos con mayor precisión: Delimitados

Siguiente

Separadores: Espacio

Finalizar

Insertar la columna R Precipitación mensual/anual media (mm) después de la de los meses y antes de la de T Temperatura media mensual/anual (°C)

Seleccionar el rango de datos a representar : columnas mes, R, T ( rango:A1:C13)

Insertar --> Gráfico o hacer clic en el botón Asistente para gráficos.

Tipos personalizados --> Tipo de gráfico: Líneas y columnas 1 -->Siguiente --> Siguiente -->

En Títulos:

Título del gráfico: Climograma de San Javier

Eje de valores (Y): P (mm)

Segundo eje de valores (Y): T( °C)

En Eje:

Eje secundario: hacer clic en Eje de valores (Y)

En leyenda: Ubicación: Abajo

--> Siguiente --> Finalizar.

Situar el gráfico y cambiar las opciones de formato para obtener un resultado parecido al mostrado en el ejemplo siguiente:

Vamos a convertir el climograma en un gráfico definido por el usuario:

Clic el gráfico anterior:

Gráfico --> Tipo de gráfico --> Tipos personalizados --> Definido por el usuario --> Agregar --> Nombre: Climograma -->Aceptar.

Calcular la media aritmética o promedio de la temperatura : =PROMEDIO(C2:C13)

Calcular las precipitaciones anuales: =SUMA(B2:B13)

Realizar el climograma de Ciudad Real elegir como tipo de gráfico --> Tipos personalizados --> Definidos por el usuario --> Climograma